RubyGems Navigation menu

minitest-capybara-unit 0.0.1

MiniTest::Unit assertions for Capybara node matchers

Versions:

  1. 0.0.1 - June 18, 2012 (5.5 KB)

Runtime Dependencies (2):

  • capybara ~> 1.1.2
  • minitest ~> 3.1.0
  • Owners:

    Authors:

    • Francesco Rodriguez

    SHA 256 checksum:

    008743aab16f9928c8068f15438e50d7ebd46235120a000842a44020f731b2f4

    Total downloads 3,014

    For this version 3,014

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: