RubyGems Navigation menu

mist_aws 0.1.12

Wrapper around aws-sdk V2 Resource api for higher level use. So far only supports IAM Role create/delete

Versions:

  1. 0.1.12 - December 03, 2015 (12 KB)
  2. 0.1.9 - December 24, 2014 (12 KB)
  3. 0.1.0 - October 14, 2014 (11 KB)

Owners:

Authors:

  • Robert J. Berger

SHA 256 checksum:

65c9e9eb513ae65c4bee9c04d832c0fe6e87197a209b2abb32458affce389eb9

Total downloads 3,572

For this version 1,301

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: