RubyGems Navigation menu

mkmapi 0.1.10

Simple MagicCardMarket API v2.0 (MkmapiAPI) library for Ruby

Versions:

  1. 0.1.10 - November 06, 2020 (8.5 KB)
  2. 0.1.9 - October 29, 2020 (8.5 KB)
  3. 0.1.8 - October 27, 2020 (8.5 KB)
  4. 0.1.7 - July 14, 2020 (8.5 KB)
  5. 0.1.6 - May 07, 2019 (8.5 KB)
Show all versions (11 total)

Runtime Dependencies (3):

  • faraday ~> 1.1.0
  • oj ~> 2.18
  • simple_oauth ~> 0.3
  • Development Dependencies (4):

    Owners:

    Pushed by:

    Authors:

    • Arjen Brandenburgh

    SHA 256 checksum:

    4c0d8f53a37731b7f2818bdc32b73f370a514b0b9a7143f8088af384f2516a6c

    Total downloads 11,669

    For this version 1,163

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: