RubyGems Navigation menu

moka-payment 0.0.10

Ruby gem for Moka payment system

Versions:

  1. 0.0.10 - January 18, 2019 (14 KB)
  2. 0.0.9 - September 22, 2018 (11.5 KB)
  3. 0.0.6 - June 28, 2018 (11.5 KB)
  4. 0.0.5 - June 04, 2018 (11.5 KB)
Show all versions (5 total)

Runtime Dependencies (2):

  • json ~> 2.1
  • rest-client ~> 2.0, >= 2.0.2
  • Development Dependencies (3):

  • bundler ~> 1.16
  • minitest ~> 5.0
  • rake ~> 10.0
  • Owners:

    Authors:

    • Farhad

    SHA 256 checksum:

    e9f6b4f76571efae0d7e0288917914427d04ac9aa96e79357a4fdc1bc3cc5f7e

    Total downloads 4,497

    For this version 1,207

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: