RubyGems Navigation menu

Reverse dependencies for mongo_kerberos Latest version of the following gems require mongo_kerberos

Total downloads 35,416

For this version 4,821

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License Version 2.0

Required Ruby Version: >= 1.9.3

Required Rubygems Version: >= 1.3.6

Links: