RubyGems Navigation menu

mongoid 6.0.3

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versions:

  1. 6.0.3 - December 2, 2016 (468 KB)
  2. 6.0.2 - October 20, 2016 (468 KB)
  3. 6.0.1 - October 19, 2016 (468 KB)
  4. 6.0.0 - September 21, 2016 (467 KB)
  5. 6.0.0.rc0 - August 9, 2016 (466 KB)
Show all versions (265 total)

Runtime Dependencies (2):

Authors:

  • Durran Jordan

Owners:

6f09262a13427532461b0b618d445b1e36a412f9961180973697973cc7b30a52

SHA 256 checksum:

bbb1e117f0414aeb012e36ae13dadb69490a13e299f554afe176ad04b011f6fe

Total downloads 4,491,659

For this version 262

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2

Required Rubygems Version: >= 1.3.6

Links: