RubyGems Navigation menu

mongoid-api-base 0.1.8

Rails concern to implement API controllers for Mongoid models.

Versions:

  1. 0.1.8 - April 23, 2016 (9.5 KB)
  2. 0.1.5 - March 17, 2016 (8 KB)
  3. 0.1.4 - March 07, 2016 (8.5 KB)
  4. 0.1.3 - March 04, 2016 (8.5 KB)
  5. 0.1.2 - March 02, 2016 (8.5 KB)
Show all versions (7 total)

Owners:

Authors:

  • Alexander Kravets

SHA 256 checksum:

cd632d5fbd5753aa067ef4fde205103f847d973b190d4e2d1d50b72e8a394423

Total downloads 7,044

For this version 1,423

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: