RubyGems Navigation menu

mongoid-audit_log 0.6.0

Stupid simple audit logging for Mongoid

Versions:

  1. 0.6.0 - December 09, 2019 (13 KB)
  2. 0.5.0 - July 07, 2017 (13 KB)
  3. 0.4.1 - June 19, 2017 (11.5 KB)
  4. 0.4.0 - March 11, 2017 (11.5 KB)
  5. 0.3.0 - August 17, 2016 (11.5 KB)
Show all versions (16 total)

Runtime Dependencies (1):

  • mongoid >= 7.0
  • Development Dependencies (2):

    Owners:

    Pushed by:

    Authors:

    • Ben Crouse

    SHA 256 checksum:

    5607e0d0ff4a882c96dd78c2286a399e593544e1759703f4dd0e006daeeb40fe

    Total downloads 832,286

    For this version 3,038

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9.2

    Required Rubygems Version: >= 1.3.6

    Links: