RubyGems Navigation menu

mongoid-paperclip 0.0.11

Enables you to use Paperclip with the Mongoid ODM for MongoDB.

Versions:

  1. 0.0.11 - August 10, 2016 (10 KB)
  2. 0.0.10 - August 21, 2015 (8 KB)
  3. 0.0.9 - March 13, 2014 (8 KB)
  4. 0.0.8 - September 06, 2012 (7 KB)
  5. 0.0.7 - October 16, 2011 (6 KB)
Show all versions (11 total)

Runtime Dependencies (2):

  • mongoid >= 0
  • paperclip != 4.3.0, >= 2.3.6
  • Development Dependencies (3):

    Owners:

    Authors:

    • Michael van Rooijen

    SHA 256 checksum:

    fabc81466d3bad2a968ab671b212f172cc05e3f89436e8d57cfb2aed45bca020

    Total downloads 7,004,178

    For this version 436,070

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: