RubyGems Navigation menu

mongoid-siblings 0.1.2

mongoid-siblings adds methods to enable you to easily access your Mongoid document's siblings.

Versions:

  1. 0.1.2 - August 01, 2013 (9 KB)
  2. 0.1.1 - September 10, 2012 (8.5 KB)
  3. 0.1.0 - September 09, 2012 (8.5 KB)

Runtime Dependencies (1):

  • mongoid ~> 3.0
  • Development Dependencies (2):

  • rake >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • Douwe Maan

    SHA 256 checksum:

    deef518ef9b7bc68aca6ba9b25c5a5d30227c5eff0efcbeafac581f29227d93e

    Total downloads 6,482

    For this version 2,752

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: