RubyGems Navigation menu

mongoid_ext 0.9.0

mongoid plugins

Versions:

  1. 0.9.0 - November 03, 2013 (27.5 KB)
  2. 0.7.1 - July 27, 2012 (26.5 KB)
  3. 0.6.2 - July 16, 2011 (26 KB)
  4. 0.6.1 - June 25, 2011 (25 KB)
Show all versions (7 total)

Runtime Dependencies (8):

Development Dependencies (8):

  • jeweler ~> 1.8.4
  • jnunemaker-matchy ~> 0.4
  • mocha ~> 0.11.4
  • pry >= 0
  • shoulda ~> 2.11.3
  • shoulda ~> 2.11.3
  • timecop >= 0
  • yard ~> 0.6.0
  • Owners:

    Authors:

    • David A. Cuadrado

    SHA 256 checksum:

    9900c4cf6a9ef688520d4181bd2e79e21cf62a73c7aff6376924d9917d141e86

    Total downloads 9,776

    For this version 2,243

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: