RubyGems Navigation menu

mongoid_migrations 1.0.1

Migrations for Mongoid

Versions:

  1. 1.0.1 - June 08, 2017 (11.5 KB)
Show all versions (2 total)

Runtime Dependencies (3):

  • activesupport >= 4.2.0
  • bundler >= 1.0.0
  • mongoid >= 5.0.0
  • Development Dependencies (1):

  • rake >= 0
  • Owners:

    Authors:

    • Nimrod Popper

    SHA 256 checksum:

    ee331c48fafddb66fdacdff240143ef66d259142cf8fa562621537e8538b45c5

    Total downloads 591,524

    For this version 591,520

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.8.6

    Required Rubygems Version: >= 1.3.6

    Links: