RubyGems Navigation menu

mongomatic-rails3 0.0.2

Mongomatic is a simple Ruby object mapper for Mongo

Versions:

  1. 0.0.2 - November 16, 2010 (7 KB)
  2. 0.0.1 - August 17, 2010 (6.5 KB)
  3. 0.0.0 - August 17, 2010 (6.5 KB)

Runtime Dependencies:

Authors:

  • Jordan West

Owners:

98c57a5208aac0c0fdee1c531bb18d69

Sha 256 checksum:

efa07bcaa436ca8814fe8eeaac41c5b9516df9d14fc962815cc934a160134a14

Total downloads 4,626

For this version 1,618

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: