RubyGems Navigation menu

motion-cocoapods 1.9.0

motion-cocoapods allows RubyMotion projects to have access to the CocoaPods dependency manager.

Versions:

  1. 1.9.0 - April 30, 2017 (11 KB)
  2. 1.8.1 - August 19, 2016 (10.5 KB)
  3. 1.8.0 - May 11, 2016 (10.5 KB)
  4. 1.8.0.beta.4 - April 15, 2016 (10.5 KB)
  5. 1.8.0.beta.3 - March 15, 2016 (10.5 KB)
Show all versions (44 total)

Runtime Dependencies (1):

Authors:

  • Laurent Sansonetti

Owners:

424a9ce662b059c35063b405e160461d08eb285fc24c487c7838a6164b8453646e8aca910e7ee095397d3b90acb25f6cBcc6f48a555f7d478cfd911bb5e424bf433d6daba7a9f7e563b793c0890ef906

SHA 256 checksum:

08a140c9911c67619efef6b56923ad057bffcafa7f943fbc1a4a683149d0ac48

Total downloads 117,041

For this version 1,090

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-2-Clause

Required Ruby Version: >= 0

Links: