RubyGems Navigation menu

motion-require 0.2.0

Dependency management for RubyMotion, using a pseudo `require`

Versions:

  1. 0.2.0 - March 04, 2014 (8.5 KB)
  2. 0.1.1 - February 16, 2014 (8 KB)
  3. 0.1.0 - February 05, 2014 (8.5 KB)
  4. 0.0.7 - July 14, 2013 (8.5 KB)
  5. 0.0.6 - April 25, 2013 (8 KB)
Show all versions (10 total)

Development Dependencies (1):

  • rspec ~> 2.5
  • Owners:

    Authors:

    • Clay Allsopp

    SHA 256 checksum:

    ccda5ddc3380f342823b07e48d48ab695ba753090d2d4898baf35d9e1cfe45f1

    Total downloads 62,700

    For this version 33,236

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: