RubyGems Navigation menu

motion-swifty 0.1.1

Swift dependencies in RubyMotion

Versions:

  1. 0.1.1 - December 30, 2016 (6.5 KB)
  2. 0.1.0 - December 30, 2016 (6.5 KB)

Development Dependencies (1):

  • rake >= 0
  • Owners:

    Authors:

    • Joffrey JAFFEUX, Mark VILLACAMPA

    SHA 256 checksum:

    7140063cea29472d2aa59c1e495b8c2729c0ae0c77ade7893ccb35ea2a0310ab

    Total downloads 1,553

    For this version 991

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: