RubyGems Navigation menu

mountain_berry_fields-rspec 1.0.3

When testing embedded code examples with MountainBerryFields, you may wish to use RSpec. This enables that integration

Versions:

  1. 1.0.3 - July 10, 2012 (8.5 KB)
  2. 1.0.2 - July 07, 2012 (8.5 KB)
  3. 1.0.1 - July 07, 2012 (9 KB)
  4. 1.0.0 - July 04, 2012 (8.5 KB)

Runtime Dependencies (3):

Development Dependencies (3):

  • cucumber ~> 1.2.0
  • rake >= 0
  • surrogate ~> 0.5.3
  • Owners:

    Authors:

    • Josh Cheek

    SHA 256 checksum:

    f915d37f8bc994c8e05ab0b0c5523efd0a9ffa859831ef8d8deb234cba5f77a5

    Total downloads 12,739

    For this version 4,696

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: