RubyGems Navigation menu

mpcat 1.2.0

Pretty print for MessagePack files.

Versions:

  1. 1.2.0 - September 12, 2016 (7 KB)
  2. 1.1.0 - December 21, 2015 (7 KB)
  3. 1.1.0.pre.dev.1 - December 21, 2015 (7 KB)
  4. 1.0.0 - December 18, 2015 (7 KB)
  5. 0.1.0 - December 18, 2015 (6.5 KB)

Runtime Dependencies (1):

Owners:

Authors:

  • Christian Mayer

SHA 256 checksum:

9c81bb373348404b0413d7110f51fb2e1c02f95edf0a8561d8dccfeb1f2be15a

Total downloads 4,051

For this version 919

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-3.0

Required Ruby Version: >= 1.9.0

Links: