RubyGems.org

mpd32api

0.1.0

Control akai mpd32

installgem install mpd32api
Authors

Oskar Malnowicz

328 total downloads 328 for this version
Owners

E90e2d0949ac8ba0dc68371bb122ad6e

Licenses

MIT

Gemfile
gem 'mpd32api', '~> 0.1.0'
Versions
  1. 0.1.0 November 26, 2013 (7 KB)
Runtime Dependencies
  1. unimidi >= 0
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0