RubyGems Navigation menu

mqlight 1.0.2018091900-x86_64-linux

Allows you to connect and send messages with the MQ Light API.

Versions:

  1. 1.0.2018091900 - September 26, 2018 x86_64-linux (1.43 MB)
  2. 1.0.2018091900 - September 26, 2018 x86_64-darwin-17 (973 KB)
  3. 1.0.2018091900 - September 26, 2018 x86_64-darwin-16 (959 KB)
  4. 1.0.2017051700 - May 19, 2017 x86_64-linux (1.4 MB)
  5. 1.0.2017051700 - May 19, 2017 x86_64-darwin-16 (957 KB)
Show all versions (24 total)

Owners:

Authors:

  • IBM MQ Light team

SHA 256 checksum:

b0bcd39674d026718c4fcb260705867a624456eff730005a0b16a9f02e0557db

Total downloads 25,155

For this version 2,779

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

Proprietary, Apache-2.0

Required Ruby Version: >= 1.9.1

Links: