RubyGems Navigation menu

msgpacker 0.0.4

This gem provides a executable ruby script that converts a JSON stream to MessagePack-ed one and the other way around.

Versions:

  1. 0.0.4 - November 29, 2013 (7.5 KB)
Show all versions (4 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Daehyun Kim

Owners:

3605adfa6ad53881e7aba94bc20e58ee

Sha 256 checksum:

87fb55b038fab8224c1fe3aef7fec6d0790912fd8ef51297150c968a092ceeed

Total downloads 681

For this version 582

Show all versions (4 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: