RubyGems Navigation menu

mtg_sdk 3.2.1

Magic: The Gathering SDK is a wrapper around the MTG API located at magicthegathering.io

Versions:

  1. 3.2.1 - November 13, 2019 (15 KB)
  2. 3.2.0 - October 08, 2017 (14.5 KB)
  3. 3.1.0 - October 31, 2016 (14.5 KB)
  4. 3.0.0 - July 17, 2016 (12.5 KB)
  5. 2.2.0 - May 24, 2016 (12 KB)
Show all versions (13 total)

Runtime Dependencies (6):

Development Dependencies (8):

Owners:

Pushed by:

Authors:

  • Andrew Backes

SHA 256 checksum:

c093504a03f5b8ec27d1f1b5b040acde79ed079482dad7edf45c81d47e5348d1

Total downloads 14,331

For this version 1,087

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: