RubyGems Navigation menu

Reverse dependencies for much-rails Latest version of the following gems require much-rails

Total downloads 22,278

For this version 1,878

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: ~> 2.5

Links: