RubyGems Navigation menu

multi_bitly 0.1.1

Allows access to the bit.ly API with multiple accounts.

Versions:

  1. 0.1.1 - May 31, 2013 (8.5 KB)
  2. 0.1.0 - May 31, 2013 (8 KB)

Runtime Dependencies:

Authors:

  • Danny Olson

Owners:

0a2b39fe22075db9bd81367dc9cb1159

Sha 256 checksum:

f040d1b481697eac87d513c9f4a79765b318b7856913cb1d265dd8d98a80051b

Total downloads 1,521

For this version 804

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: