RubyGems Navigation menu

multi_encoder 0.0.9

QRCode and Barcode generator for rails

Versions:

  1. 0.0.9 - October 24, 2013 (57.5 KB)
  2. 0.0.8 - June 17, 2013 (56.5 KB)
  3. 0.0.7 - June 04, 2013 (56.5 KB)
  4. 0.0.6 - May 29, 2013 (56.5 KB)
  5. 0.0.5 - March 25, 2013 (56.5 KB)

Runtime Dependencies (4):

  • actionpack >= 3.0.0
  • activesupport >= 3.0.0
  • fog ~> 1.16.0
  • qrencoder = 1.4.1
  • Development Dependencies (4):

    Requirements:

    ImageMagick

    Owners:

    Authors:

    • Juan Alvarez

    SHA 256 checksum:

    cedba5396431d6f9257607c8199e6b3a8a69d59c28be9422b1416fc644c4672b

    Total downloads 8,321

    For this version 2,118

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9.2

    Links: