RubyGems Navigation menu

multi_require 1.0.1

Easy way to require multiple files from a relative path

Versions:

  1. 1.0.1 - November 11, 2016 (6 KB)
  2. 1.0.0 - August 30, 2016 (6 KB)

Owners:

Authors:

  • Gabriel Naiman

SHA 256 checksum:

75b2730aac598f5dbfaad234d1c0e2d9c399b79b50bd0787cada13a82cd5e60a

Total downloads 3,501

For this version 2,817

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: