RubyGems Navigation menu

multimeter 1.0.0.pre2-java

Multimeter provides a JRuby DSL for instrumenting your application. It uses Yammer's Metrics library under the hood.

Versions:

  1. 2.0.0 - September 20, 2016 java (19.5 KB)
  2. 2.0.0.rc4 - April 01, 2015 java (19.5 KB)
  3. 2.0.0.rc3 - March 18, 2015 java (19 KB)
  4. 2.0.0.rc2 - March 18, 2015 java (17.5 KB)
  5. 2.0.0.rc1 - March 18, 2015 java (17.5 KB)
  6. 1.0.0.pre2 - July 11, 2012 java (6.5 KB)
Show all versions (18 total)

Runtime Dependencies (2):

Authors:

  • Theo Hultberg

Owners:

8c21306523b16ba5dd35c3549bf90994B0162983d3fcb31cf4524ee6f13e7a4c

SHA 256 checksum:

f586f43318d9a895d885fd98f1d05ecdf6c4ce67cbc64b5ca3b0993c69948fc6

Total downloads 27,733

For this version 851

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: