RubyGems.org

multiscript

0.1.1

Can compile multipl coffee and js file together, compress it ...

installgem install multiscript
Authors

Sokolov Ilya

960 total downloads 960 for this version
Owners

6d2fc7bf76f5afd1a67f3f81e6500dc9

Gemfile
gem 'multiscript', '~> 0.1.1'
Versions
  1. 0.1.1 September 14, 2011 (5 KB)
Development Dependencies
  1. coffee-script >= 0
  2. uglifier >= 0