RubyGems Navigation menu

munin 0.0.4

The munin gem provides a base class to create munin plugins in ruby

Versions:

  1. 0.0.4 - May 17, 2013 (8.5 KB)
  2. 0.0.1 - February 04, 2010 (8 KB)

Development Dependencies (2):

  • rake >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • Alban Peignier

    SHA 256 checksum:

    47dac7871be3f7f959e447ef0c4f39dc6044f40c34dbf4d2a72398da35a5592e

    Total downloads 6,398

    For this version 3,289

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: