RubyGems Navigation menu

mustdown 2.0.0

Rails helpers to use Markdown and Mustache all together

Versions:

  1. 2.0.0 - March 16, 2017 (9 KB)
  2. 1.0.0 - September 15, 2015 (9 KB)
  3. 0.2.0 - April 11, 2015 (9 KB)
  4. 0.1.1 - August 31, 2014 (9 KB)
  5. 0.1.0 - July 31, 2013 (8.5 KB)
Show all versions (7 total)

Runtime Dependencies (2):

handlebars ~> 0.7
redcarpet ~> 3.2

Development Dependencies (10):

appraisal ~> 2.1
capybara ~> 2.12
coveralls ~> 0.8
guard ~> 2.14
guard-rspec ~> 4.7
rake ~> 12.0
rb-fchange ~> 0.0.6
rb-fsevent ~> 0.9
rb-inotify ~> 0.9
rspec-rails ~> 3.5

Owners:

Authors:

  • Simon COURTOIS

SHA 256 checksum:

268226e6f9638da49e661d05d7328a818b0e6414e3fa4c383fd6e87a19b9a51b

Total downloads 28,530

For this version 3,369

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: