RubyGems.org

muzzle

0.0.1.placeholder

A rate limiter for both API services and consumers.

installgem install muzzle --pre
Authors

Gabriel Evans

99 total downloads 99 for this version
Owners

B254f5e487406f8a58a8c774ac99b97f

Licenses

MIT

Gemfile
gem 'muzzle', '~> 0.0.1.placeholder'
Versions
  1. 0.0.1.placeholder April 6, 2013 (6 KB)
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0