RubyGems Navigation menu

mv-core 2.2.0

DB constraints in migrations similiar to ActiveRecord validations. Core classes

Versions:

  1. 2.2.0 - January 28, 2015 (21 KB)
  2. 2.1.0 - January 22, 2015 (19 KB)
  3. 2.0.2 - January 19, 2015 (18 KB)
  4. 2.0.1 - January 19, 2015 (18 KB)
  5. 2.0.0 - January 17, 2015 (18 KB)
Show all versions (9 total)

Authors:

  • Valeriy Prokopchuk

Owners:

5c1dfdf16977148137979e534d897548

Sha 256 checksum:

368729f3842328dc2fabb235be953e5eea931b9e458d220f662d8041dd56f2ee

Total downloads 5,067

For this version 290

Show all versions (9 total)

Required Ruby Version: >= 2.0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: