RubyGems Navigation menu

my_emma 0.1.2

Ruby wrapper for the MyEmma Remote Signup API

Versions:

  1. 0.1.2 - November 12, 2009 (8.5 KB)

Runtime Dependencies (1):

  • httparty = 0.4.5
  • Development Dependencies (1):

  • rspec = 1.2.9
  • Owners:

    Authors:

    • Jim Remsik, Sandro Turriate

    SHA 256 checksum:

    ed9ecf55742714a1fa3e8ac674f60265c844b6dd9997b559fa97d0d4b9779510

    Total downloads 3,802

    For this version 3,802

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: