RubyGems Navigation menu

nats_listener 0.1.2

Once upon a time in faraway company three developers decided to use nats for messaging between services. One of them started to integrate nats, met some problems, was fighting with them and as a result he had created this gem. This gem can help you to integrate nats and simplify its usage.

Versions:

  1. 0.1.2 - May 29, 2019 (12.5 KB)
  2. 0.1.1 - May 23, 2019 (12.5 KB)

Runtime Dependencies (1):

Development Dependencies (4):

Owners:

Authors:

  • Igor Pavlov

SHA 256 checksum:

cf23cce65a49c6fe993edb61da98bc550d3d21fd4407bbdd44dac6cf37df3224

Total downloads 1,855

For this version 1,147

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: