RubyGems Navigation menu

ncedit 0.5.0

Use the puppet-classify gem to create/edit NC rules

Versions:

  1. 0.5.0 - June 24, 2020 (20.5 KB)
  2. 0.4.1 - June 20, 2019 (19.5 KB)
  3. 0.4.0 - September 24, 2017 (19.5 KB)
  4. 0.3.0 - April 20, 2017 (18 KB)
  5. 0.2.0 - April 17, 2017 (18 KB)
Show all versions (7 total)

Runtime Dependencies (3):

Development Dependencies (3):

  • bundler ~> 2.1
  • rake ~> 13.0
  • rspec ~> 3.9
  • Owners:

    Pushed by:

    Authors:

    • Declarative Systems

    SHA 256 checksum:

    63a6024c533fa28efbe89f86dc8f061908f3286b057357dd500caf8de8366d0c

    Total downloads 4,427

    For this version 190

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: