RubyGems Navigation menu

nem-ruby 0.0.11

Ruby gem for communicating with the nem

Versions:

  1. 0.0.11 - July 10, 2018 (47 KB)
  2. 0.0.10 - March 10, 2018 (47 KB)
  3. 0.0.9 - February 17, 2018 (47 KB)
  4. 0.0.8 - February 12, 2018 (47 KB)
  5. 0.0.7 - January 11, 2018 (46.5 KB)
Show all versions (11 total)

Authors:

  • Yoshiyuki Ieyama

Owners:

A83b7faa4559f0480fdb046874be055f

SHA 256 checksum:

d1fb74f7c2e7e1516428305f155077af158787020fc64e98cfa8a93580ef6f91

Total downloads 2,694

For this version 175

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.6

Links: