RubyGems Navigation menu

nestive-rails 1.0.1

A Better Nested Inheritable Layouts Plugin for Rails 5

Versions:

  1. 1.0.1 - January 06, 2018 (10.5 KB)
  2. 1.0.0 - December 19, 2017 (13 KB)

Runtime Dependencies (1):

Development Dependencies (2):

Authors:

  • Jonas Hübotter, Justin French, Pavel Pravosud

Owners:

SHA 256 checksum:

b8823b5e1b27249881999df29966094b1ab89d658c32f8ef9baaeb5fa0e58ae5

Total downloads 7,511

For this version 7,100

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3

Links: