RubyGems Navigation menu

nestoria 1.0.1

A simple library to interface with Nestoria's API, currently compatible with v1.19

Versions:

  1. 1.0.1 - September 13, 2012 (8 KB)
  2. 1.0.0 - January 09, 2011 (8 KB)

Runtime Dependencies (2):

  • json >= 0
  • json >= 0
  • Development Dependencies (4):

  • bundler ~> 1.0.0
  • jeweler ~> 1.5.2
  • rcov >= 0
  • shoulda >= 0
  • Owners:

    Authors:

    • Dan Wentworth

    SHA 256 checksum:

    8d286c7970c54b29aaa798b4e0248c20f6ebfb77b2c611afc961e7d21c5921c7

    Total downloads 5,625

    For this version 3,326

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: