RubyGems Navigation menu

neverbounce-api 1.2.0

The official NeverBounce API library for Ruby

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.2.0 - August 05, 2020 (37.5 KB)
  2. 1.1.0 - February 21, 2020 (37.5 KB)
  3. 1.0.4 - April 27, 2018 (37 KB)
  4. 1.0.3 - December 21, 2017 (37 KB)
  5. 1.0.2 - October 11, 2017 (37 KB)
Show all versions (7 total)

Runtime Dependencies (1):

httparty ~> 0.15

Owners:

Pushed by:

Authors:

  • NeverBounce

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 726,849

For this version 257,285

License:

MIT

Required Ruby Version: >= 2.0.0

Links: