RubyGems Navigation menu

newrelic_platform 0.5.0

Ruby wrapper around the New Relic HTTP API. Makes it very easy to post component and metric data to the API.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.5.0 - June 19, 2013 (13 KB)

Runtime Dependencies (1):

rest >= 0

Development Dependencies (1):

Owners:

Authors:

  • Travis Reeder, Chad Arimura

SHA 256 checksum:

ac5c34678688060de1dfd2173c45c0c1089b58a6150ce438d798588dba8965ce

Total downloads 3,712

For this version 3,712

Licenses:

N/A

Required Ruby Version: >= 1.8

Required Rubygems Version: >= 1.3.6

Links: