RubyGems Navigation menu

nexmo 5.5.0

Nexmo Client Library for Ruby

Versions:

  1. 5.5.0 - December 03, 2018 (15 KB)
  2. 5.4.0 - September 27, 2018 (14.5 KB)
  3. 5.3.0 - August 01, 2018 (14 KB)
  4. 5.2.0 - June 12, 2018 (14 KB)
  5. 5.1.1 - May 17, 2018 (13.5 KB)
Show all versions (36 total)

Runtime Dependencies (1):

Authors:

  • Nexmo

Owners:

SHA 256 checksum:

3ec22c4550237ff55fa59d56d9373183dd6c2f86ba9b12c535f61ad0278e6e45

Total downloads 910,955

For this version 4,206

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: