RubyGems Navigation menu

nexosis_api 2.2.0

Nexosis API client

Versions:

  1. 2.2.0 - January 30, 2018 (25 KB)
  2. 2.1.0 - January 12, 2018 (24 KB)
  3. 2.0.1 - December 28, 2017 (23 KB)
  4. 2.0.0 - December 18, 2017 (22.5 KB)
  5. 1.4.1 - November 20, 2017 (21.5 KB)
Show all versions (22 total)

Runtime Dependencies (1):

Development Dependencies (1):

Authors:

  • Nexosis,Inc

Owners:

C20f1eb708ad3b6c1e781ae8bb750cd7

SHA 256 checksum:

71712ae1a67468b5a67ca33c6f899e52360783481985c8d6b399b0cffd812697

Total downloads 5,833

For this version 207

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.0.0

Links: