RubyGems Navigation menu

nl-logic_client 0.1.0

Ruby client for the Automation Controller logic backend.

Versions:

  1. 0.1.0 - March 10, 2021 (23 KB)

Runtime Dependencies (1):

Development Dependencies (2):

bundler >= 0
rake ~> 13.0.1

Owners:

Pushed by:

Authors:

  • Mike Bourgeous

SHA 256 checksum:

3f378c6229f7e051bd835804a0ed267c038d50cc9eb27c1cf2209f36e5e560f8

Total downloads 2,032

For this version 2,032

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.9.3

Links: