RubyGems Navigation menu

noctivityinc-classifier191 1.3.6

A general classifier module to allow Bayesian and other types of classifications that works with ruby 1.9.1. and fixes various bugs

Versions:

  1. 1.3.6 - March 04, 2010 (26.5 KB)
  2. 1.3.5 - February 15, 2010 (26.5 KB)

Runtime Dependencies (2):

Owners:

Authors:

  • Yury Korolev (patch by Joshua Lippiner)

SHA 256 checksum:

cac3553adb12ff1a2c7ab4f3bd5e807df14fce325ac4cdfb87aaab274561d113

Total downloads 5,818

For this version 3,328

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.2

Links: