RubyGems Navigation menu

normalizr-rails 2.2.1

Rails wrapper for normalizr JavaScript library (https://github.com/paularmstrong/normalizr). The version number of this gem follows the version number of the original JavaScript library.

Versions:

  1. 2.2.1 - November 02, 2016 (12 KB)

Development Dependencies (3):

  • bundler ~> 1.13
  • minitest ~> 5.0
  • rake ~> 10.0
  • Owners:

    Authors:

    • Joon Lee

    SHA 256 checksum:

    7913fc88f8966eced74b04fee75356e81438e5b2786b9ef38e7b083acc82a347

    Total downloads 1,708

    For this version 1,708

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: