RubyGems Navigation menu

noty-rails 2.3.5

This gem provides Noty, a jQuery Notification Plugin, for your Rails application.

Versions:

  1. 2.3.5 - June 5, 2015 (25 KB)
  2. 2.3.4 - February 26, 2015 (24.5 KB)
  3. 2.2.9 - November 3, 2014 (24 KB)
  4. 2.2.2 - May 13, 2014 (25.5 KB)
  5. 2.2.0 - December 16, 2013 (25.5 KB)
Show all versions (9 total)

Development Dependencies:

Authors:

  • PikachuEXE

Owners:

4f873fd56f2bb58c0a13847a46b481f3

Sha 256 checksum:

9cc660e19ed03ba74273556ab4381bb7ff0068d9a7e6df962fd958310d08dd91

Total downloads 18,388

For this version 676

Show all versions (9 total)

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: