RubyGems Navigation menu

nov-iknow 0.2.4

A rubygem for iKnow! APIs

Versions:

  1. 0.2.4 - January 3, 2009 (13.5 KB)
  2. 0.2.3 - December 24, 2008 (13.5 KB)
  3. 0.2.2 - December 24, 2008 (13.5 KB)
  4. 0.2.0 - December 21, 2008 (13.5 KB)
  5. 0.1.1 - December 20, 2008 (12.5 KB)
Show all versions (10 total)

Runtime Dependencies:

Authors:

  • nov

Sha 256 checksum:

e45ec2ef1b20e5ecc3d0620084bc2d782d6f1649651bb6572dd5d86afe887231

Total downloads 4,531

For this version 482

Show all versions (10 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: