RubyGems Navigation menu

np422-validatable 1.8.5

Validatable is a library for adding validations.

Versions:

  1. 1.8.5 - December 27, 2011 (17.5 KB)

Runtime Dependencies:

Authors:

  • Jay Fields, John Nunemaker, Niklas Paulsson

Owners:

52c09059186e147a6d7a64c3cf2490cb

Sha 256 checksum:

9ec6529630175e949c61532ac366ec7e8edc86ef0f68bb1bb6af01c4d611d868

Total downloads 2,387

For this version 2,387

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: