RubyGems Navigation menu

nwrfc 0.0.9

SAP Netweaver RFC Library Wrapper using Ruby-FFI

Versions:

  1. 0.0.9 - October 26, 2015 (19.5 KB)
  2. 0.0.8 - June 05, 2015 (19 KB)
  3. 0.0.7 - September 08, 2014 (18.5 KB)
  4. 0.0.6 - June 30, 2014 (18.5 KB)
  5. 0.0.5 - March 09, 2012 (17.5 KB)
Show all versions (10 total)

Runtime Dependencies (1):

  • ffi >= 1.9.3
  • Owners:

    Authors:

    • Martin Ceronio

    SHA 256 checksum:

    b40ea86e9f3fb5cedf4000b0cca32439088c1677f1f4fff715d1dbf392aabca5

    Total downloads 19,530

    For this version 2,619

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: