RubyGems Navigation menu

o365-api-auth 1.2.3

This gem is not currently hosted on RubyGems.org.